<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes,width=device-width,minimum-scale=1,initial-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<link rel="pingback" href="https://filmschoolrejects.com/xmlrpc.php">

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stanley Kubrick and the Rationale Behind Incessant Takes</title>
	<meta name="description" content="We showcase a video essay on Stanley Kubrick and his penchant for shooting many takes with a focus on the filming of &#039;Full Metal Jacket.&#039;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://filmschoolrejects.com/stanley-kubrick-takes/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stanley Kubrick and the Rationale Behind Incessant Takes" />
	<meta property="og:description" content="We showcase a video essay on Stanley Kubrick and his penchant for shooting many takes with a focus on the filming of &#039;Full Metal Jacket.&#039;" />
	<meta property="og:url" content="https://filmschoolrejects.com/stanley-kubrick-takes/" />
	<meta property="og:site_name" content="Film School Rejects" />
	<meta property="article:publisher" content="https://www.facebook.com/FilmSchoolRejects/" />
	<meta property="article:published_time" content="2021-02-24T12:16:00+00:00" />
	<meta property="article:modified_time" content="2021-02-23T17:39:21+00:00" />
	<meta property="og:image" content="https://filmschoolrejects.com/wp-content/uploads/2021/02/Full_Metal_Jacket.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheWorstNun" />
	<meta name="twitter:site" content="@rejectnation" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Meg Shields">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://filmschoolrejects.com/#organization","name":"Film School Rejects","url":"https://filmschoolrejects.com/","sameAs":["https://www.facebook.com/FilmSchoolRejects/","https://www.instagram.com/thefilmschoolrejects/","https://www.linkedin.com/company-beta/991152/","https://www.youtube.com/user/MoviesWithFSR","https://en.wikipedia.org/wiki/Film_School_Rejects","https://twitter.com/rejectnation"],"logo":{"@type":"ImageObject","@id":"https://filmschoolrejects.com/#logo","inLanguage":"en-US","url":"https://filmschoolrejects.com/wp-content/uploads/2017/03/18199456_1070251983108192_2062824288136651491_n.jpg","width":789,"height":789,"caption":"Film School Rejects"},"image":{"@id":"https://filmschoolrejects.com/#logo"}},{"@type":"WebSite","@id":"https://filmschoolrejects.com/#website","url":"https://filmschoolrejects.com/","name":"Film School Rejects","description":"Movies, TV, and Culture","publisher":{"@id":"https://filmschoolrejects.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://filmschoolrejects.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#primaryimage","inLanguage":"en-US","url":"https://filmschoolrejects.com/wp-content/uploads/2021/02/Full_Metal_Jacket.jpg","width":800,"height":450,"caption":"Full Metal Jacket Stanley Kubrick takes"},{"@type":"WebPage","@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#webpage","url":"https://filmschoolrejects.com/stanley-kubrick-takes/","name":"Stanley Kubrick and the Rationale Behind Incessant Takes","isPartOf":{"@id":"https://filmschoolrejects.com/#website"},"primaryImageOfPage":{"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#primaryimage"},"datePublished":"2021-02-24T12:16:00+00:00","dateModified":"2021-02-23T17:39:21+00:00","description":"We showcase a video essay on Stanley Kubrick and his penchant for shooting many takes with a focus on the filming of 'Full Metal Jacket.'","breadcrumb":{"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://filmschoolrejects.com/stanley-kubrick-takes/"]}]},{"@type":"BreadcrumbList","@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://filmschoolrejects.com/","url":"https://filmschoolrejects.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://filmschoolrejects.com/stanley-kubrick-takes/","url":"https://filmschoolrejects.com/stanley-kubrick-takes/","name":"Stanley Kubrick and the Rationale Behind Incessant Takes"}}]},{"@type":["Article","NewsArticle"],"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#article","isPartOf":{"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#webpage"},"author":{"@id":"https://filmschoolrejects.com/#/schema/person/3e0a3a1e20c1ea0900e80fa9244cface"},"headline":"Stanley Kubrick and the Rationale Behind Incessant Takes","datePublished":"2021-02-24T12:16:00+00:00","dateModified":"2021-02-23T17:39:21+00:00","mainEntityOfPage":{"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#webpage"},"publisher":{"@id":"https://filmschoolrejects.com/#organization"},"image":{"@id":"https://filmschoolrejects.com/stanley-kubrick-takes/#primaryimage"},"keywords":"Full Metal Jacket,Stanley Kubrick,The Queue","articleSection":"Columns,Movies","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://filmschoolrejects.com/#organization"}},{"@type":"Person","@id":"https://filmschoolrejects.com/#/schema/person/3e0a3a1e20c1ea0900e80fa9244cface","name":"Meg Shields","image":{"@type":"ImageObject","@id":"https://filmschoolrejects.com/#personlogo","inLanguage":"en-US","url":"https://filmschoolrejects.com/wp-content/uploads/2019/07/meg.jpg","caption":"Meg Shields"},"description":"Three toddlers in a trenchcoat. Currently running The Queue, How'd They Do That?, and Horrorscope.","sameAs":["http://filmschoolrejects.com","https://twitter.com/TheWorstNun"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://filmschoolrejects.com/stanley-kubrick-takes/?amp" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Film School Rejects &raquo; Feed" href="https://filmschoolrejects.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film School Rejects &raquo; Comments Feed" href="https://filmschoolrejects.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-300648-10"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-300648-10';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						'dimension1' : 'Meg Shields','dimension2' : 'Movies','dimension3' : '2021-02-24T06:16:00-06:00','dimension4' : 'good','dimension5' : 'Full Metal Jacket,Stanley Kubrick,The Queue','dimension6' : 'Stanley Kubrick takes',                    });
					__gtagTracker( 'config', 'UA-300648-10', {
						allow_anchor:true,forceSSL:true,anonymize_ip:true,link_attribution:true,page_path:location.pathname + location.search + location.hash,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmschoolrejects.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://filmschoolrejects.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://filmschoolrejects.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://filmschoolrejects.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fs-publisher-plugin-css'  href='https://filmschoolrejects.com/wp-content/plugins/wp-fs-publisher-plugin-master/public/css/wp-fs-publisher-plugin-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='agg-flex-ads-plugin-css-css'  href='https://filmschoolrejects.com/wp-content/plugins/agg-flex-ads/public/assets/css/agg-flex-ads.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='agg-smart-gif-plugin-css-css'  href='https://filmschoolrejects.com/wp-content/plugins/agg-smart-gif/assets/css/agg-smart-gif.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://filmschoolrejects.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://filmschoolrejects.com/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://filmschoolrejects.com/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='sanfrancisco-font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C900%2C700%2C500%2C300%2C400italic%7CMontserrat%3A700&#038;ver=5.6.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/lib/bootstrap.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/lib/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/lib/owl.carousel.2.0.0/assets/owl.carousel.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sanfrancisco-stylesheet-css'  href='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sanfrancisco-stylesheet-child-css'  href='https://filmschoolrejects.com/wp-content/themes/sanfrancisco-child/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/filmschoolrejects.com","hash_tracking":"true","ua":"UA-300648-10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"77IMnuJabksLA","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://filmschoolrejects.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://filmschoolrejects.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmschoolrejects.com/wp-json/wp/v2/posts/363362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmschoolrejects.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmschoolrejects.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://filmschoolrejects.com/?p=363362' />
<link rel="alternate" type="application/json+oembed" href="https://filmschoolrejects.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmschoolrejects.com%2Fstanley-kubrick-takes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmschoolrejects.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmschoolrejects.com%2Fstanley-kubrick-takes%2F&#038;format=xml" />

<link rel="icon" href="https://filmschoolrejects.com/wp-content/uploads/2017/03/cropped-ops-new-sq-2.jpg" sizes="32x32" />
<link rel="icon" href="https://filmschoolrejects.com/wp-content/uploads/2017/03/cropped-ops-new-sq-2.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://filmschoolrejects.com/wp-content/uploads/2017/03/cropped-ops-new-sq-2.jpg" />
<meta name="msapplication-TileImage" content="https://filmschoolrejects.com/wp-content/uploads/2017/03/cropped-ops-new-sq-2.jpg" />
<style type="text/css" media="screen">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</style>		<script type="text/javascript">
			window.___gcfg = {lang: 'en'};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = '//apis.google.com/js/platform.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
		</script>
		<script data-cfasync="false" type="text/javascript">
  var freestar = freestar || {};
  freestar.hitTime = Date.now();
  freestar.queue = freestar.queue || [];
  freestar.config = freestar.config || {};
  freestar.debug = window.location.search.indexOf('fsdebug') === -1 ? false : true;
  freestar.config.enabled_slots = [];
  !function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/filmschoolrejects";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);
  freestar.initCallback = function () { (freestar.config.enabled_slots.length === 0) ? freestar.initCallbackCalled = false : freestar.newAdSlots(freestar.config.enabled_slots) }
</script>

<script data-ad-client="ca-pub-8134601564346940" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<style type="text/css" id="wp-custom-css">
			.sf-entry-subtitle {
    font-family: "Roboto",sans-serif;
    font-size: 1.5rem;
}

.sf-entry-subtitle {
    font-family: "Roboto",sans-serif;
    font-size: 1.5rem;
}


.sf-entry-meta {
	font-size:1.2rem;
	
	
}

.sf-entry-meta li.sf-entry-meta-byline img  {
	
	margin-top:7px;
	
}

@media only screen and (min-width: 768px) {
    .sf-entry-singular > .sf-entry-header .breadcrumb {
        float: left;
    }
    
	.sf-entry-singular > .sf-entry-header .sf-entry-meta {
        float: right;
        margin: 0;
    }
    .sf-entry-singular > .sf-entry-header .sf-entry-meta li {
        line-height: 1.6 !important;
    }
    .sf-entry-singular > .sf-entry-header .sf-entry-meta li .sfdate {
        font-size: 16px;
        font-weight: 400;
        color: #a3a3a3;
    }

}

.sf-entry-singular > .sf-entry-header .sf-entry-meta li .sfdate,
.sf-entry-singular > .sf-entry-header .sf-entry-meta li.sf-entry-meta-byline a {
	font-size: 16px;
	color: #a3a3a3;
	font-weight: 400;
}

.sf-entry-singular > .sf-entry-header .sf-entry-meta li.sf-entry-meta-byline a:hover {
	color: inherit;
}

.sf-entry-singular > .sf-entry-header .sf-entry-meta-byline + .sf-entry-meta-date::before {
	content: "|";
	display: inline-block;
	margin-right: .5rem;
	color: #a3a3a3;
	opacity: .5;
}		</style>
		</head>
<body class="post-template-default single single-post postid-363362 single-format-standard">
<nav class="navbar navbar-style-standard navbar-sticky">

	
	<div class="sf-nav-wrapper">

		<div class="container">

			<div class="navbar-header">
				<a href="https://filmschoolrejects.com/" class="navbar-brand"><span class="sf-logo sf-header-logo hidden-xs"><img width="800" height="56" src="https://filmschoolrejects.com/wp-content/uploads/2018/08/rejects-logo-very-wide-800.png" class="attachment-full size-full lazyload agg-fade-in" alt="Rejects Logo Very Wide" data-rjs="https://filmschoolrejects.com/wp-content/uploads/2018/08/rejects-logo-very-wide-1.png" /></span><span class="sf-logo sf-header-logo-mobile visible-xs">Film School Rejects</span></a>				<ul class="navbar-actions">
					<li class="sf-item-search"><a href="https://filmschoolrejects.com/" rel="nofollow" class="sf-btn-search"><span class="fa fa-search"></span></a></li>					<li class="sf-toggle">
						<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
							<span class="sr-only">Toggle navigation</span>
							<span class="fa fa-bars"></span>
						</button>
					</li>
				</ul>
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">

				<ul id="menu-main" class="navbar-nav nav nav-menu"><li id="menu-item-293942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293942"><a href="https://filmschoolrejects.com/section/movies/">Movies</a></li>
<li id="menu-item-293948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293948"><a href="https://filmschoolrejects.com/section/tv/">TV</a></li>
<li id="menu-item-354934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354934"><a href="https://filmschoolrejects.com/section/lists/">Lists</a></li>
<li id="menu-item-336849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336849"><a href="https://filmschoolrejects.com/section/reviews/">Reviews</a></li>
<li id="menu-item-354931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-354931"><a href="https://filmschoolrejects.com/section/columns/">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-354959" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354959"><a href="https://filmschoolrejects.com/topics/commentary/">Commentary Commentary</a></li>
	<li id="menu-item-354950" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354950"><a href="https://filmschoolrejects.com/topics/ending-explained/">Ending Explained</a></li>
	<li id="menu-item-354941" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354941"><a href="https://filmschoolrejects.com/topics/episodes/">Episodes</a></li>
	<li id="menu-item-354942" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354942"><a href="https://filmschoolrejects.com/topics/filmographies/">Filmographies</a></li>
	<li id="menu-item-354938" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354938"><a href="https://filmschoolrejects.com/topics/horrorscope/">Horrorscope</a></li>
	<li id="menu-item-354943" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354943"><a href="https://filmschoolrejects.com/topics/how/">How&#8217;d They Do That?</a></li>
	<li id="menu-item-354963" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354963"><a href="https://filmschoolrejects.com/topics/movie-dna/">Movie DNA</a></li>
	<li id="menu-item-354944" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354944"><a href="https://filmschoolrejects.com/topics/origin-stories/">Origin Stories</a></li>
	<li id="menu-item-354937" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354937"><a href="https://filmschoolrejects.com/topics/pitch-meeting/">Pitch Meeting</a></li>
	<li id="menu-item-354945" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354945"><a href="https://filmschoolrejects.com/topics/real-stories/">Real Stories</a></li>
	<li id="menu-item-361707" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361707"><a href="https://filmschoolrejects.com/topics/great-performances/">The Great Performances</a></li>
	<li id="menu-item-354964" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354964"><a href="https://filmschoolrejects.com/topics/the-prime-sublime/">The Prime Sublime</a></li>
	<li id="menu-item-354939" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354939"><a href="https://filmschoolrejects.com/topics/reading-list/">The Reading List</a></li>
	<li id="menu-item-354965" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354965"><a href="https://filmschoolrejects.com/topics/the-queue/">The Queue</a></li>
	<li id="menu-item-357708" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-357708"><a href="https://filmschoolrejects.com/topics/through-a-native-lens/">Through a Native Lens</a></li>
	<li id="menu-item-354957" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354957"><a href="https://filmschoolrejects.com/topics/up-next/">Up Next</a></li>
	<li id="menu-item-354958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-354958"><a href="https://filmschoolrejects.com/topics/world-builders/">World Builders</a></li>
</ul>
</li>
<li id="menu-item-354936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-354936"><a href="#">Other Features</a>
<ul class="sub-menu">
	<li id="menu-item-293981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293981"><a href="https://filmschoolrejects.com/section/interviews/">Interviews</a></li>
	<li id="menu-item-354932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354932"><a href="https://filmschoolrejects.com/section/essays/">Essays</a></li>
	<li id="menu-item-354933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354933"><a href="https://filmschoolrejects.com/section/streaming/">Streaming Guides</a></li>
	<li id="menu-item-354935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354935"><a href="https://filmschoolrejects.com/section/projects/">Projects</a></li>
</ul>
</li>
<li id="menu-item-303333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-303333"><a href="#">One Perfect Shot</a>
<ul class="sub-menu">
	<li id="menu-item-303336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303336"><a href="https://filmschoolrejects.com/topics/one-perfect-shot">Articles Archive</a></li>
	<li id="menu-item-357711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357711"><a href="https://twitter.com/OnePerfectShot">Twitter</a></li>
	<li id="menu-item-303335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303335"><a href="https://oneperfectshot.substack.com/about">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-328438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328438"><a href="/about/">About FSR</a></li>
</ul>
			</div><!-- .nav-collapse -->
			
		</div><!-- .container -->

	</div><!-- .sf-nav-wrapper -->

</nav><!-- .navbar -->
<div class="sf-sections-wrapper"><span class="aggads-ad aggads-ad-location-header aggads-ad-type-plain aggads-align-center sf-ad-header-below container aggads-hidden-xs aggads-hidden-sm aggads-hidden-md aggads-visible-lg" data-id="326762"><span class="aggads-inner" style="width:970px;height:250px"><!-- Tag ID: div-gpt-ad-728x90-ATF -->
<div align="center" id="div-gpt-ad-728x90-ATF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "div-gpt-ad-728x90-ATF", slotId: "div-gpt-ad-728x90-ATF" });
</script>
</div></span></span><span class="aggads-ad aggads-ad-location-header aggads-ad-type-plain aggads-align-center sf-ad-header-below container aggads-hidden-xs aggads-hidden-sm aggads-visible-md aggads-hidden-lg" data-id="326762"><span class="aggads-inner" style="width:970px;height:250px"><!-- Tag ID: div-gpt-ad-728x90-ATF -->
<div align="center" id="div-gpt-ad-728x90-ATF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "div-gpt-ad-728x90-ATF", slotId: "div-gpt-ad-728x90-ATF" });
</script>
</div></span></span><span class="aggads-ad aggads-ad-location-header aggads-ad-type-plain aggads-align-center sf-ad-header-below container aggads-hidden-xs aggads-visible-sm aggads-hidden-md aggads-hidden-lg" data-id="326762"><span class="aggads-inner" style="width:970px;height:250px"><!-- Tag ID: div-gpt-ad-728x90-ATF -->
<div align="center" id="div-gpt-ad-728x90-ATF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "div-gpt-ad-728x90-ATF", slotId: "div-gpt-ad-728x90-ATF" });
</script>
</div></span></span><span class="aggads-ad aggads-ad-location-header aggads-ad-type-plain aggads-align-center sf-ad-header-below container aggads-visible-xs aggads-hidden-sm aggads-hidden-md aggads-hidden-lg" data-id="326762"><span class="aggads-inner" style="width:970px;height:250px"><!-- Tag ID: div-gpt-ad-728x90-ATF -->
<div align="center" id="div-gpt-ad-728x90-ATF">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "div-gpt-ad-728x90-ATF", slotId: "div-gpt-ad-728x90-ATF" });
</script>
</div></span></span>	<div id="sf-section-post" class="sf-section sf-section-ws sf-section-sidebar-right sf-section-has-sidebar">
		<div class="container">
			<aside class="sf-sidebar"><div class="sf-sidebar-wrapper"><div id="custom_html-6" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Tag ID: div-gpt-ad-300x250-Sidebar -->
<div align="center" id="div-gpt-ad-300x250-Sidebar">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "div-gpt-ad-300x250-Sidebar", slotId: "div-gpt-ad-300x250-Sidebar" });
</script>
</div></div></div>
		<div id="recent-posts-2" class="sidebar-widget widget_recent_entries">
		<div class="widget-title"><h2 class="title">Recently Published</h2></div>
		<ul>
											<li>
					<a href="https://filmschoolrejects.com/stanley-kubrick-takes/" aria-current="page">Stanley Kubrick and the Rationale Behind Incessant Takes</a>
											<span class="post-date">February 24, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/house-commentary/">22 Things We Learned from the &#8216;House&#8217; Commentary</a>
											<span class="post-date">February 23, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/women-in-film-2020/">How Women Took Up Space in the Movies of 2020</a>
											<span class="post-date">February 22, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/popstar-never-stop-never-stopping-and-miss-americana/">Are We Human, or Are We Pop Star?</a>
											<span class="post-date">February 21, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/remembering-blue-sky-studios/">Remembering the Animation of Blue Sky Studios</a>
											<span class="post-date">February 21, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/beartown-review/">HBO&#8217;s Swedish Import &#8216;Beartown&#8217; Skates on Thin Ice</a>
											<span class="post-date">February 20, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/saint-maud-ending-explained/">The Ending of &#8216;Saint Maud&#8217; Explained</a>
											<span class="post-date">February 20, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/bryan-bertino-21st-century-nihilism/">Bryan Bertino and 21st-Century Nihilism</a>
											<span class="post-date">February 20, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/silk-road-review/">&#8216;Silk Road&#8217; is a Road Better Left Untaken</a>
											<span class="post-date">February 19, 2021</span>
									</li>
											<li>
					<a href="https://filmschoolrejects.com/blithe-spirit-review/">&#8216;Blithe Spirit&#8217; Resurrects Noel Coward&#8217;s Play But It Never Comes to Life</a>
											<span class="post-date">February 19, 2021</span>
									</li>
					</ul>

		</div><div id="custom_html-8" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="zergnet-widget-83082"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=83082';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script>
<div id="zergnet-widget-83087"></div>

<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=83087';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div></div></div></aside><div class="sf-main" role="main">		<div id="sf-module-post" class="sf-module sf-module-singular">
			<article class="sf-entry sf-entry-singular post-363362 post type-post status-publish format-standard has-post-thumbnail hentry category-columns category-movies tag-full-metal-jacket tag-stanley-kubrick tag-the-queue" itemscope itemtype="https://schema.org/Article"><header class="sf-entry-header"><ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
					<a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="https://filmschoolrejects.com/">
						<span itemprop="name">Home</span>
					</a>
					<meta itemprop="position" content="1" />
				</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://filmschoolrejects.com/section/columns/" itemscope itemtype="https://schema.org/Thing" itemprop="item">
								<span itemprop="name">Columns</span>
							</a>
							<meta itemprop="position" content="2" />
						</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
							<a href="https://filmschoolrejects.com/section/movies/" itemscope itemtype="https://schema.org/Thing" itemprop="item">
								<span itemprop="name">Movies</span>
							</a>
							<meta itemprop="position" content="3" />
						</li></ol><ul class="sf-entry-meta clearfix"><li class="sf-entry-meta-byline"><span class="sf-entry-author" itemscope itemtype="https://schema.org/Person">
			<a href="https://filmschoolrejects.com/author/meg/" rel="author"><span itemprop="author">Meg Shields</span>
			</a>
		</span></li><li class="sf-entry-meta-date"><span class="sfdate">February 24, 2021</span></li></ul><h1 class="sf-entry-title" itemprop="headline">Stanley Kubrick and the Rationale Behind Incessant Takes</h1><h2 class="sf-entry-subtitle">Some directors say "we got it" when they do not, in fact, "got it." Those directors are not Stanley Kubrick.</h2></header><figure class="sf-entry-featured-media "><img width="800" height="450" src="https://filmschoolrejects.com/wp-content/uploads/2021/02/Full_Metal_Jacket.jpg" class="sf-featured-image attachment-sf-700-525 size-sf-700-525 lazyload agg-fade-in" alt="Full Metal Jacket Stanley Kubrick takes" data-srcset="https://filmschoolrejects.com/wp-content/uploads/2021/02/Full_Metal_Jacket.jpg 800w, https://filmschoolrejects.com/wp-content/uploads/2021/02/Full_Metal_Jacket-768x432.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><div class="sf-entry-flags"><span class="sf-entry-flag sf-entry-flag-creditline">Twentieth Century Fox</span></div></figure><div class="sf-entry-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Stanley%20Kubrick%20and%20the%20Rationale%20Behind%20Incessant%20Takes&url=https://filmschoolrejects.com/stanley-kubrick-takes/&via=rejectnation" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffilmschoolrejects.com%2Fstanley-kubrick-takes%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-reddit mash-large mash-center mashsb-noshadow" href="http://www.reddit.com/submit?url=https%3A%2F%2Ffilmschoolrejects.com%2Fstanley-kubrick-takes%2F&amp;title=Stanley+Kubrick+and+the+Rationale+Behind+Incessant+Takes" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Post</span></a><a class="mashicon-flipboard mash-large mash-center mashsb-noshadow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Stanley%2BKubrick%2Band%2Bthe%2BRationale%2BBehind%2BIncessant%2BTakes&url=https%3A%2F%2Ffilmschoolrejects.com%2Fstanley-kubrick-takes%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Bookmark</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.7.9-->
<p id="block-89adc321-401c-484b-a9f7-97768cb84c75"><em>Welcome to <a rel="noreferrer noopener" href="https://filmschoolrejects.com/topics/the-queue/" target="_blank"><strong>The Queue</strong></a> — your daily distraction of curated video content sourced from across the web. Today, we&#8217;re watching a video essay about why Stanley Kubrick shot so many takes.</em></p>



<hr class="wp-block-separator is-style-wide" id="block-f2a66749-703e-4022-b08d-bf18407921d9"/>



<p>Water&#8217;s wet, the sun rises, and <strong>Stanley Kubrick</strong> was a perfectionist. </p>



<p>Only, &#8220;perfectionism&#8221; was a label that Kubrick himself rejected. And once you dig into the &#8220;why&#8221; of Kubrick&#8217;s notorious habit of shooting many, <em>many </em>takes, it becomes clear that, while unconventional, perfectionism doesn&#8217;t quite define his methods. Methods which some actors have described as torturous, with the number of takes at times catapulted into the hundred range.</p>



<p>As the video below explains, there was never any concrete idealized version of how Kubrick wanted things done. Indeed, by his own admission, Kubrick rarely knew what he wanted but was exacting about what he <em>didn&#8217;t</em> <em>want</em>. His shooting schedules may have been lengthy, but that was no accident. Kubrick allotted time to get what he needed out of actors. Namely: for them to &#8220;be&#8221; their characters rather than to &#8220;make choices.&#8221; And that, depending on the actor, takes time.</p>



<p>Whether the ends (a string of bonafide masterpieces) justify Kubrick&#8217;s means (which were at times <em>quite mean</em>) is a different story. But, at the risk of getting lost in the auteur sauce, there&#8217;s certainly something to be gained by demystifying<em> </em>Kubrick&#8217;s approach. Leave it to Kubrick to put &#8220;wait for actors to learn their lines&#8221; in a budget.</p>



<p id="block-ea80858b-a353-4f1b-9efe-59e8f8ba86b5">Watch &#8220;<strong>Why Kubrick did so many takes in Full Metal Jacket</strong>&#8220;:</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Why Kubrick did so many takes in Full Metal Jacket" width="700" height="394" src="https://www.youtube.com/embed/qt7PKYAn0iw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2 id="block-9eb2db33-8ed5-436c-ad3c-480a645bc802">Who made this?</h2>



<p id="block-a3ef65e1-092e-4d5f-b3a2-6899549a8c52">Brooklyn-based <strong>CinemaTyler</strong> has been providing some of the most in-depth analysis of auteur-driven cinema on YouTube for some time now. You can check out their YouTube channel <a href="https://www.youtube.com/cinematyler" target="_blank" rel="noreferrer noopener">here</a>. CinemaTyler’s <a href="https://www.youtube.com/watch?v=2GHPiTlqcPA&amp;list=PLGciYgiR4atFzyLnEhhIN-Uo24DGtrKzz" target="_blank" rel="noreferrer noopener">scholarship on Stanley Kubrick</a>, particularly <em><strong>2001: A Space Odyssey</strong></em>, is noteworthy, and absolutely worth seeking out.</p>



<h2 id="block-9c7f869c-57d6-41e4-b42d-c9b53d10d541">More Videos Like This</h2>



<ul id="block-ee8c8e2f-a19c-4f5f-a82a-ca059e1905ac"><li>Here&#8217;s another taste of CinemaTyler&#8217;s work: a video that explores <a href="https://filmschoolrejects.com/full-metal-jacket-gunnery-sergeant-tortured-actor/" target="_blank" rel="noreferrer noopener">the wild story behind the re-casting of Gunnery Sergeant Hartman</a> in <em><strong>Full Metal Jacket</strong></em>.</li><li>As mentioned above, CinemaTyler is YouTube’s foremost Kubrick scholar. Here’s a link to <a href="https://www.youtube.com/watch?v=6xR2qWrUs1o&amp;list=PLGciYgiR4atFzyLnEhhIN-Uo24DGtrKzz&amp;ab_channel=CinemaTyler" target="_blank" rel="noreferrer noopener">a playlist with all of the video essayist’s Kubrick content</a>.</li><li>You can glimpse some of Kubrick’s tumultuous methods while making <em><strong>The Shining</strong></em> in <a href="https://www.youtube.com/watch?v=9qRuo1lbEIU&amp;ab_channel=jeffreyong" target="_blank" rel="noreferrer noopener">this clip</a>, bookended by <strong>Shelley Duvall</strong> describing his abuse as &#8220;a game.&#8221;</li><li><strong>Nicole Kidman</strong> and <strong>Tom Cruise</strong> divorced shortly after playing a troubled married couple in <em><strong>Eyes Wide Shut</strong></em>. Their involvement in the film (supposedly) did not contribute to their separation (though it is fun to imagine it did). Here’s the pair <a href="https://www.youtube.com/watch?v=-Awjic8wqK0&amp;ab_channel=EyesOnCinema" target="_blank" rel="noreferrer noopener">discussing their relationship to the film and to Kubrick</a>.</li></ul>
</div><div class="sf-entry-tags-box"><p class="sf-entry-tags sf-eb-item"><span class="sf-label">Tags:</span><span class="sf-tag"><a href="https://filmschoolrejects.com/topics/full-metal-jacket/">Full Metal Jacket</a></span><span class="sf-tag"><a href="https://filmschoolrejects.com/topics/stanley-kubrick/">Stanley Kubrick</a></span><span class="sf-tag"><a href="https://filmschoolrejects.com/topics/the-queue/">The Queue</a></span></p></div><div class="sf-author-box" itemscope itemtype="https://schema.org/Person">
	<header class="sf-author-title">
		<h2 class="title">
			<a href="https://filmschoolrejects.com/author/meg/" rel="author">Meg Shields</a><small>(Senior contributor)</small>		</h2>
	</header>
	<figure class="sf-author-avatar">
		<a href="https://filmschoolrejects.com/author/meg/" rel="author"><img src="https://filmschoolrejects.com/wp-content/uploads/2019/07/meg.jpg" width="120" height="120" alt="Meg Shields" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></a>	</figure>
	<div class="sf-author-bio" itemprop="description">
		<p>Three toddlers in a trenchcoat. Currently running The Queue, How&#039;d They Do That?, and Horrorscope.</p>
	</div>
	<div class="sf-author-social">
		<ul>
						<li><a href="https://twitter.com/TheWorstNun" target="_blank"><span class="fa fa-twitter" rel="nofollow"></span></a></li>
						<li><a href="/cdn-cgi/l/email-protection#0a676f6d4a6c636667796962656566786f606f697e7924696567" target="_blank"><span class="fa fa-envelope" rel="nofollow"></span></a></li>
						<li><a href="http://filmschoolrejects.com" target="_blank"><span class="fa fa-globe" rel="nofollow"></span></a></li>
					</ul>
	</div>
</div></article>		</div>
		</div>		</div>
	</div>
	<span class="sf-bg-fixed"></span></div><!-- .sections-wrapper --><footer class="sf-footer">
	<div class="container">

		
				<div class="sf-footer-bottom row">

			<hr />

			<div class="col-md-6">
				<p class="sf-footer-copyright-text">
									</p>
			</div>

						<div class="col-md-6">
				<ul id="menu-footer" class="sf-footer-nav"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="/about">About</a></li>
<li id="menu-item-98457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98457"><a href="https://filmschoolrejects.com/advertise/">Advertise</a></li>
<li id="menu-item-98459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98459"><a href="https://filmschoolrejects.com/copyright/">© Reject Media 2018</a></li>
</ul>			</div>
			
		</div><!-- .sf-footer-bottom -->
		
	</div><!-- .container -->
</footer><!-- .sf-footer -->

<div id="freestar">
	 <img src="data:image/svg+xml;base64,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" alt="Freestar" width="17" height="18" /> <a href="https://freestar.io/" target="_blank">Publisher Operations by Freestar</a>.  <a href="https://filmschoolrejects.com/bad-ads" target="_blank" class="underline">Report an ad</a>
</div><!-- Freestar -->
<div class="sf-search-form-fs"><form class="search-form" method="get" action="https://filmschoolrejects.com/">
					 <span class="sf-close"><span class="fa fa-times"></span></span>
				    <div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control" autocomplete="off" placeholder="Search..." title="Search for:" value="" aria-describedby="searchAddon1" />
	                </div>
	            </form></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script><script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/filmschoolrejects.com\/stanley-kubrick-takes\/","title":"Stanley+Kubrick+and+the+Rationale+Behind+Incessant+Takes","image":"https:\/\/filmschoolrejects.com\/wp-content\/uploads\/2021\/02\/Full_Metal_Jacket.jpg","desc":"Some directors say \"we got it\" when they do not, in fact, \"got it.\" Those directors are not Stanley Kubrick.","hashtag":"rejectnation","subscribe":"link","subscribe_url":"http:\/\/eepurl.com\/bWTfMf","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"65abd8eb66","postid":"363362","servertime":"1614180115","ajaxurl":"https:\/\/filmschoolrejects.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.9' id='mashsb-js'></script>
<script type='text/javascript' id='wp-fs-publisher-plugin-js-extra'>
/* <![CDATA[ */
var wp_template = {"template_name":"single.php","template_dir":"sanfrancisco","all_files":"[\"themes-controller.php\",\"themes.php\",\"themes\\\/sanfrancisco-child\\\/functions.php\",\"themes\\\/sanfrancisco\\\/functions.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/helpers.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/theme-support.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/template-tags.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/scripts.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/widgets.php\",\"themes\\\/sanfrancisco\\\/library\\\/core\\\/filters.php\",\"themes\\\/sanfrancisco\\\/library\\\/mco-theme-options\\\/mco-theme-options.php\",\"themes\\\/sanfrancisco\\\/library\\\/admin\\\/admin.php\",\"themes\\\/sanfrancisco\\\/library\\\/admin\\\/tgm.php\",\"themes\\\/sanfrancisco\\\/library\\\/admin\\\/includes\\\/TGM-Plugin-Activation\\\/class-tgm-plugin-activation.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/fancy-posts.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/facebook-box.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/google-plus-box.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/instagram-feed.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/social-media-icons.php\",\"themes\\\/sanfrancisco\\\/library\\\/widgets\\\/about-me.php\",\"themes\\\/sanfrancisco\\\/library\\\/assets\\\/lib\\\/class-hybrid-media-grabber.php\",\"themes\\\/sanfrancisco\\\/library\\\/assets\\\/lib\\\/class-agg-option-styles.php\",\"themes\\\/sanfrancisco\\\/single.php\",\"themes\\\/sanfrancisco\\\/header.php\",\"themes\\\/sanfrancisco\\\/library\\\/templates\\\/loop-section.php\",\"themes\\\/sanfrancisco\\\/library\\\/templates\\\/loop-module.php\",\"themes\\\/sanfrancisco\\\/library\\\/templates\\\/tpl-singular.php\",\"themes\\\/sanfrancisco\\\/library\\\/templates\\\/tpl-author_box.php\",\"themes\\\/sanfrancisco\\\/footer.php\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/wp-fs-publisher-plugin-master/public/js/wp-fs-publisher-plugin-public.js?ver=1.1.4' id='wp-fs-publisher-plugin-js'></script>
<script type='text/javascript' id='agg-flex-ads-plugin-js-js-extra'>
/* <![CDATA[ */
var aggads_l10n = {"ajaxurl":"https:\/\/filmschoolrejects.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/agg-flex-ads/public/assets/js/agg-flex-ads.js?ver=1.0.0' id='agg-flex-ads-plugin-js-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/agg-smart-gif/assets/js/agg-smart-gif.js?ver=1.0.0' id='agg-smart-gif-plugin-js-js'></script>
<script type='text/javascript' id='mashnet-js-extra'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.4.6' id='mashnet-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/lib/bootstrap-3.3.6/js/bootstrap.min.js?ver=3.3.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/lib/owl.carousel.2.0.0/owl.carousel.min.js?ver=2.0.0' id='owl-carousel-js'></script>
<script type='text/javascript' id='sanfrancisco-main-js-extra'>
/* <![CDATA[ */
var sf_l10n = {"ajaxurl":"https:\/\/filmschoolrejects.com\/wp-admin\/admin-ajax.php","post_id":"363362"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-content/themes/sanfrancisco/library/assets/js/sf-main.js?ver=1.3.3' id='sanfrancisco-main-js'></script>
<script type='text/javascript' src='https://filmschoolrejects.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<!-- Tag ID: connatix-video-mobile -->
<div id="connatix-video-mobile">
</div>

<!-- Tag ID: Connatix-video -->
<div id="Connatix-video">
</div>

<!-- Tag ID: FilmSchoolRejects_1x1 -->
<div align="center" id="FilmSchoolRejects_1x1">
<script data-cfasync="false" type="text/javascript">
    freestar.config.enabled_slots.push({ placementName: "FilmSchoolRejects_1x1", slotId: "FilmSchoolRejects_1x1" });
</script>
</div></body>
</html>